<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
 	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>A Healthy Home: The Key to Urbanization | News from Peru - Peruvian Times</title>

 	<link rel="pingback" href="http://www.peruviantimes.com/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.peruviantimes.com/wp-content/themes/tribune3/style.css" media="screen" />

	<link href='http://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700' rel='stylesheet' type='text/css'>

	<style type="text/css">#sidebar{float:left;} #main {float:right;}</style>
	
<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[330,422] -->
<meta name="description"  content="As communities around the world hurtle toward urbanization, authorities have the opportunity to embrace the challenge of improving housing and its effects on the health of urban populations." />

<link rel="canonical" href="http://www.peruviantimes.com/05/a-healthy-home-the-key-to-urbanization/30432/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3762098-1', { 'cookieDomain': 'peruviantimes.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News from Peru - Peruvian Times &raquo; Feed" href="http://feeds.feedburner.com/PeruvianTimes-NewsFromPeru" />
<link rel="alternate" type="application/rss+xml" title="News from Peru - Peruvian Times &raquo; Comments Feed" href="http://www.peruviantimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News from Peru - Peruvian Times &raquo; A Healthy Home: The Key to Urbanization Comments Feed" href="http://www.peruviantimes.com/05/a-healthy-home-the-key-to-urbanization/30432/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.peruviantimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e978f79f97825199d01e4e883846467f"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.peruviantimes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.peruviantimes.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=e978f79f97825199d01e4e883846467f' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.peruviantimes.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.33' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.peruviantimes.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=e978f79f97825199d01e4e883846467f' type='text/css' media='all' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='http://www.peruviantimes.com/wp-content/plugins/thrive-visual-editor/editor/css/thrive_flat.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//www.peruviantimes.com/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/css/shortcodes.css?ver=e978f79f97825199d01e4e883846467f' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/css/font-awesome.min.css?ver=e978f79f97825199d01e4e883846467f' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/media-queries.css?ver=e978f79f97825199d01e4e883846467f' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/css/wzslider.css?ver=e978f79f97825199d01e4e883846467f' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/custom.css?ver=e978f79f97825199d01e4e883846467f' type='text/css' media='all' />
<script type='text/javascript' src='http://www.peruviantimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=e978f79f97825199d01e4e883846467f'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/js/init.js?ver=e978f79f97825199d01e4e883846467f'></script>
<link rel='https://api.w.org/' href='http://www.peruviantimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.peruviantimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.peruviantimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Death Penalty Talk Revives Criticism of Human Rights Court' href='http://www.peruviantimes.com/05/death-penalty-talk-revives-criticism-of-human-rights-court/30427/' />

<link rel='shortlink' href='http://www.peruviantimes.com/?p=30432' />
<link rel="alternate" type="application/json+oembed" href="http://www.peruviantimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peruviantimes.com%2F05%2Fa-healthy-home-the-key-to-urbanization%2F30432%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.peruviantimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peruviantimes.com%2F05%2Fa-healthy-home-the-key-to-urbanization%2F30432%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://www.peruviantimes.com/05/a-healthy-home-the-key-to-urbanization/30432/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="A Healthy Home: The Key to Urbanization" /><meta property="og:description" 	content="By Malo Hutson — The Mark News —  As communities around the world hurtle toward" /><meta property="og:image" 		content="" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.peruviantimes.com/?wordfence_lh=1&hid=7DC854A4F0D345A1B18C9BB6FAA80EB7');
</script><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 3 3.0.1" />
<meta name="generator" content="WPZOOM Framework 1.7.0" />
<style type="text/css"></style>
<script type="text/javascript"> (function(){ var sNew = document.createElement("script"); sNew.defer = true; sNew.src = "http://tag.crsspxl.com/s1.js?d=1464"; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(sNew, s0); })(); </script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><!-- Inicia codigo favicon 01-02-16 -->
<link rel="shortcut icon" href="http://www.peruviantimes.com/wp-content/themes/tribune3favicon.ico" />
<!-- Fin codigo favicon 01-02-16 -->
</head>

<body class="post-template-default single single-post postid-30432 single-format-standard">

	<div class="inner-wrapper">

		<div id="header">

			<div id="menutop">

									<div id="social">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Follow Us</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/PeruvianTimes" rel="external,nofollow" title="Facebook"><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/icons/facebook.png" alt="Facebook" />Facebook</a></li><li><a class="twitter" href="https://twitter.com/peruviantimes" rel="external,nofollow" title="Twitter"><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/icons/twitter.png" alt="Twitter" />Twitter</a></li><li><a class="google" href="https://www.google.com/+PeruviantimesNews" rel="external,nofollow" title="Google Plus"><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/icons/google.png" alt="Google Plus" />Google Plus</a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>

	<div class="clear"></div></div>
		 			</div>
				

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-24384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24384"><a href="http://www.peruviantimes.com/about-2/">About Us</a></li>
<li id="menu-item-24385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24385"><a href="http://www.peruviantimes.com/archives/">Archives</a></li>
</ul>
					</div>

				
				<div class="clear"></div>

			</div>


			<div id="header-inner">

				<div id="head_banner">

					
				</div>



				<div id="logo">
					
					<a href="http://www.peruviantimes.com" title="Andean Air Mail &amp; PERUVIAN TIMES, for nearly 100 years Peru&#039;s newspaper source for English-language local news and analysis.">
													<img src="http://www.peruviantimes.com/wp-content/uploads/2013/07/logo-big.jpg" alt="News from Peru &#8211; Peruvian Times" />
											</a><div class="clear"></div>

					
					<div id="thedate">Tuesday, February 6, 2018</div>
				</div><!-- / #logo -->


				<div id="header-right">

					<div id="search">
	<form method="get" id="searchform" action="http://www.peruviantimes.com/">
		<fieldset>
			<input type="text" name="s" id="s" placeholder="Search" /><input type="submit" id="searchsubmit" value="Search" />
		</fieldset>
	</form>
	<div class="clear"></div>
</div>
				</div><!-- /#header-right -->

				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-20118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20118"><a href="/">Home</a></li>
<li id="menu-item-20119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20119"><a href="#">Peru News</a>
<ul class="sub-menu">
	<li id="menu-item-20120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20120"><a href="http://www.peruviantimes.com/category/politics/">Politics</a></li>
	<li id="menu-item-20123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20123"><a href="http://www.peruviantimes.com/category/business/">Business</a></li>
	<li id="menu-item-24004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24004"><a href="http://www.peruviantimes.com/category/education/">Education</a></li>
	<li id="menu-item-20125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20125"><a href="http://www.peruviantimes.com/category/environment/">Environment</a></li>
	<li id="menu-item-24005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24005"><a href="http://www.peruviantimes.com/category/exploration/">Exploration</a></li>
	<li id="menu-item-24006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24006"><a href="http://www.peruviantimes.com/category/health-care/">Health Care</a></li>
	<li id="menu-item-20128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20128"><a href="http://www.peruviantimes.com/category/law/">Law &#038; Justice</a></li>
	<li id="menu-item-24007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24007"><a href="http://www.peruviantimes.com/category/media/">Media</a></li>
	<li id="menu-item-24008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24008"><a href="http://www.peruviantimes.com/category/accidents/">Accidents</a></li>
	<li id="menu-item-24009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24009"><a href="http://www.peruviantimes.com/category/sports/">Sports</a></li>
	<li id="menu-item-24570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24570"><a href="http://www.peruviantimes.com/category/exploration/travel-tourism/">Travel/Tourism</a></li>
</ul>
</li>
<li id="menu-item-20121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20121"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-24010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24010"><a href="http://www.peruviantimes.com/category/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-20122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20122"><a href="#">History</a>
<ul class="sub-menu">
	<li id="menu-item-24011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24011"><a href="http://www.peruviantimes.com/category/archaeology/">Archaeology</a></li>
	<li id="menu-item-24012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24012"><a href="http://www.peruviantimes.com/category/history/">Peruvian History Information</a></li>
	<li id="menu-item-24013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24013"><a href="http://www.peruviantimes.com/category/looking-back/">Looking Back</a></li>
</ul>
</li>
<li id="menu-item-20138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20138"><a href="http://www.peruviantimes.com/about-2/">About Us</a></li>
<li id="menu-item-24284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24284"><a href="http://www.peruviantimes.com/contact-us/">Contact Us</a></li>
</ul>				</div>

				<div class="clear"></div>

			</div><!-- /#menu -->

 			<div class="clear"></div>

		</div><!-- /#header -->

		<div id="content">

<div id="main">


			<div class="breadcrumbs"><a href="http://www.peruviantimes.com/category/opinion/op-ed-contributors/" rel="category tag">Op-Ed Contributors</a>, <a href="http://www.peruviantimes.com/category/opinion/" rel="category tag">Opinion</a></div>
			<h1 class="entry-title">
				<a href="http://www.peruviantimes.com/05/a-healthy-home-the-key-to-urbanization/30432/" title="Permalink to A Healthy Home: The Key to Urbanization" rel="bookmark">A Healthy Home: The Key to Urbanization</a>
			</h1>

			<div class="post-meta">

				<span class="date">February 5, 2018 10:28 pm</span><span class="separator">&middot;</span><span class="comments"><a href="http://www.peruviantimes.com/05/a-healthy-home-the-key-to-urbanization/30432/#respond">0 comments</a></span><span class="views">Views: 14</span>
			</div>


			<div id="post-30432" class="clearfix post-30432 post type-post status-publish format-standard hentry category-op-ed-contributors category-opinion tag-housing tag-urban-planning">

				<div class="entry">
					<p><strong>By Malo Hutson — <a href="http://www.themarknews.com/2018/01/22/a-healthy-home-the-key-to-urbanization/">The Mark News</a> — </strong></p>
<p style="text-align: center;"><em><strong>As communities around the world hurtle toward urbanization, authorities have the opportunity to embrace the challenge of improving housing and its effects on the health of urban populations.</strong></em></p>
<p><img class="aligncenter wp-image-30433 size-full" src="http://www.peruviantimes.com/wp-content/uploads/2018/02/Housing-3.jpg" alt="" width="624" height="342" srcset="http://www.peruviantimes.com/wp-content/uploads/2018/02/Housing-3.jpg 624w, http://www.peruviantimes.com/wp-content/uploads/2018/02/Housing-3-300x164.jpg 300w, http://www.peruviantimes.com/wp-content/uploads/2018/02/Housing-3-100x55.jpg 100w, http://www.peruviantimes.com/wp-content/uploads/2018/02/Housing-3-310x170.jpg 310w" sizes="(max-width: 624px) 100vw, 624px" />Increasingly, people around the world are living in urban areas. By 2050, 66 percent of the world’s population will be urbanized. But according to the United Nations, at least a third of the global urban population suffers from inadequate living conditions. Urbanizing areas can experience severe overcrowding, the spread of communicable diseases, urban sprawl and poor environmental conditions impacting the quality of life and health of residents.</p>
<p>One strategy to promote better health is for governments to form partnerships with the private sector and nongovernmental organizations (NGOs) to invest in the construction and preservation of quality affordable housing or “healthy housing,” especially for the most vulnerable within communities — the elderly, sick, poor and young.</p>
<p>Healthy housing can provide benefits that improve population health. For example, an adequate supply of healthy housing can alleviate overcrowding, prevent the spread of communicable diseases and even affect the number of incidences of non-communicable diseases such as cardiovascular diseases, cancers, chronic respiratory diseases, mental illness and diabetes, which the World Health Organization (WHO) estimates accounts for more than 40 million deaths annually. Improving the quality of housing can also reduce indoor air pollution and respiratory diseases.</p>
<p>The construction and preservation of healthy housing can reduce homelessness and the growth of slums or informal settlements, especially in urban areas around the world that are rapidly urbanizing such as Khayelitsha in Cape Town, South Africa, Kibera in Nairobi, Kenya, and Dharavi in Mumbai, India. Improved housing conditions can reduce social inequalities, foster better economic opportunities, reduce social exclusion, and promote homeownership and/or secure land tenure. In Sao Paulo, Brazil, the Municipal Secretariat of Housing and Urban Development (SEHAB) launched the Bairro Legal program, which has successfully leveraged public and private sector investment to upgrade slums by making improvements in housing, water and sewerage networks, and created open spaces, schools and health centers. SEHAB has also issued tens of thousands of land tenure titles to residents and developed a database to monitor slums and informal settlements.</p>
<p>UN-Habitat is also promoting socially and environmentally sustainable human settlements through its Participatory Slum Upgrading Programme. It aims to help the more than 1 billion slum dwellers in the world. It is now operating in 35 countries and more than 160 cities around the globe, with a focus on projects in Africa, Asia, Latin America and the Caribbean.</p>
<p>Improving the quality of housing also has benefits for the environment. As governments around the world take on the challenge of reducing greenhouse gas emissions, the construction and rehabilitation of more energy-efficient homes can reduce the amount of carbon emissions being released into the environment. Building more housing that is accessible to the most vulnerable populations can also reduce the amount of urban sprawl and vehicle miles traveled between the central city and outlying areas. Studies show that improving residential energy use and reducing vehicle miles traveled can significantly reduce greenhouse gas emissions. The construction and rehabilitation of housing within high-cost cities experiencing displacement or forced migration, such as San Francisco, California, can help the most vulnerable residents to stay in their neighborhoods. The city of San Francisco passed a bond measure to raise millions of dollars in order to transform the city’s most distressed public housing developments into mixed-income communities. The HOPE SF initiative is focused on a number of guiding principles including no loss of public housing, creating economically integrated communities, maximizing the creation of new affordable housing, involving residents in the planning process as well as providing economic opportunities through the rebuilding process. This initiative has already been able to leverage hundreds of millions of dollars in investments in housing and infrastructure.</p>
<p>Governments have the ability to form partnerships in order to support the construction and renovation of healthy housing. These types of partnerships can be supported by national and/or municipal policies focused on improving the housing, health and environment for urban populations. This is particularly critical for rapidly urbanizing areas that have been unable to meet the housing supply for residents. In 2008, in the Mathare community of Nairobi, Kenya, for example, a coalition of government, NGOs and academics successfully stopped evictions of slum residents while improving the population health through changes to housing and infrastructure.</p>
<p>The challenges faced by urbanization are real, but these challenges pose new and innovative opportunities to better understand how housing, health and the environment are inextricably linked, resulting in better health outcomes for all residents, especially the vulnerable.</p>
<p><img class="alignright wp-image-30436 size-thumbnail" src="http://www.peruviantimes.com/wp-content/uploads/2018/02/Hutson-Housing-150x150.jpg" alt="" width="150" height="150" /></p>
<p><em>Malo Hutson is an Associate Professor in Urban Planning and founder and director of the Urban Community and Health Equity Lab within the Graduate School of Architecture, Planning, and Preservation at Columbia University. He is also an Associate Member of the Earth Institute faculty at Columbia. Prior to joining Columbia GSAPP, Malo was an Associate Professor and the Chancellor&#8217;s Professor of City and Regional Planning at the University of California, Berkeley. His book, The Urban Struggle for Economic, Environmental, and Social Justice: Deepening Their Roots (Routledge, 2016), explores the efforts by coalitions of residents, community leaders, unions, and others to resist displacement as a result of neighborhood change and gentrification.</em></p>
<p class="dpsp-share-text">Sharing is caring!</p><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=A+Healthy+Home%3A+The+Key+to+Urbanization&url=http%3A%2F%2Fwww.peruviantimes.com%2F05%2Fa-healthy-home-the-key-to-urbanization%2F30432%2F" class="dpsp-network-btn dpsp-twitter dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.peruviantimes.com%2F05%2Fa-healthy-home-the-key-to-urbanization%2F30432%2F&t=A+Healthy+Home%3A+The+Key+to+Urbanization" class="dpsp-network-btn dpsp-facebook"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.peruviantimes.com%2F05%2Fa-healthy-home-the-key-to-urbanization%2F30432%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div><span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><span style="display:none" class="tl-placeholder-f-type-post_footer"></span><div class="crp_related "><h3>Related Posts:</h3><ul><li><a href="http://www.peruviantimes.com/21/fujimori-maintains-lead-for-presidency-as-competitors-aim-for-key-second-place/26265/"    target="_blank" ><img src="http://www.peruviantimes.com/wp-content/uploads/2015/06/thumb-logo-216x160.gif" alt="Fujimori Maintains Lead for Presidency as Competitors Vie for Key Second Place" title="Fujimori Maintains Lead for Presidency as Competitors Vie for Key Second Place" width="150" height="150" class="crp_thumb crp_default" /><span class="crp_title">Fujimori Maintains Lead for Presidency as&hellip;</span></a></li><li><a href="http://www.peruviantimes.com/24/no-place-like-home-unearthing-two-new-habitable-planets/23809/"    target="_blank" ><img src="http://www.peruviantimes.com/wp-content/uploads/2015/06/thumb-logo-216x160.gif" alt="No Place Like Home? Unearthing Two New Habitable Planets" title="No Place Like Home? Unearthing Two New Habitable Planets" width="150" height="150" class="crp_thumb crp_default" /><span class="crp_title">No Place Like Home? Unearthing Two New Habitable Planets</span></a></li><li><a href="http://www.peruviantimes.com/16/a-place-called-home/29515/"    target="_blank" ><img src="http://www.peruviantimes.com/wp-content/uploads/2017/05/Bhola-Slum-150x150.png" alt="A PLACE CALLED HOME" title="A PLACE CALLED HOME" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">A PLACE CALLED HOME</span></a></li></ul><div class="crp_clear"></div></div>					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-30432 -->


			<div class="tag_list">Tags: <a href="http://www.peruviantimes.com/tag/housing/" rel="tag">housing</a>, <a href="http://www.peruviantimes.com/tag/urban-planning/" rel="tag">Urban Planning</a></div>
			<div class="clear"></div>

			
							<div class="post_author">
					<img alt='' src='http://2.gravatar.com/avatar/5b1024f0572c7a0a8b4ca7c716628f13?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b1024f0572c7a0a8b4ca7c716628f13?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span>Author: <a href="http://www.peruviantimes.com/author/peruvian-times/" title="Posts by Andean Air Mail &#038; PERUVIAN TIMES" rel="author">Andean Air Mail &#38; PERUVIAN TIMES</a></span>
					<div class="clear"></div>
				</div>
			

			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/05/a-healthy-home-the-key-to-urbanization/30432/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.peruviantimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Message"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name" class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Your Email" class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' placeholder="URL" /></p></div><div class="clear"></div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1988656212" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LemZg8TAAAAAKAbBvVyRK8tCgY6sQv_EC605zCF" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30432' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f2c36dfcc1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div> <!-- /#main -->

<div id="sidebar">

	<div id="ads">

			<script type="text/javascript"><!--
google_ad_client = "pub-8953915249440991";
/* 300x250, created 1/19/10 */
google_ad_slot = "3033124459";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		</div><div id="text-3" class="widget widget_text"><h3 class="title">Advertisers</h3>			<div class="textwidget"><a rel="nofollow" href="https://www.webspanish.com/" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2016/05/web-spanish-banner-300x254px.jpg" alt="TAKE SPANISH CLASSES ONLINE WITH THE SPECIALISTS"></a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a rel="nofollow" href="https://www.fertur-travel.com/blog/romantic-journey-to-machu-picchu/?utm_source=Peruvian%20Times&utm_medium=banner&utm_campaign=Machu%20Picchu%20for%20Lovers%202016" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2016/10/Book-a-Romantic-Machu-Picchu-Journey.jpg" alt="Sign up for a Machu Picchu romantic journey with luxury boutique hotel"></a>
<hr>
<a rel="nofollow" href="https://goo.gl/cYNGU6" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2017/03/Solo-Traveler-Special.png" alt="Our most popular Peru vacation package"></a></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><table width="300" border="0" cellspacing="5" cellpadding="0">
  <tr>
    <td><a rel="nofollow" href="http://www.peruviantimes.com/contact-us/" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2017/03/banner-advertise-peruviantimes-pt-124x124.jpg" alt="Advertise here" width="124" height="124"></a></td>
    <td><a rel="nofollow" href="http://www.expatperu.com/" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2016/06/expatperu-social-networking-site.jpg" alt="ExpatPeru Soicial Networking Site" width="124" height="124"></a></td>
  </tr>
</table></div>
		</div><div id="text-2" class="widget widget_text"><h3 class="title">@peruviantimes</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/peruviantimes" data-widget-id="606211255121100800">Tweets by @peruviantimes</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="wpzoom-recent-comments-2" class="widget recent-comments"><h3 class="title">Recent Comments</h3><ul class="recent-comments-list">		
		<li>
						<a href="http://www.peruviantimes.com/29/the-oceans-are-gasping-for-air/30413/comment-page-1/#comment-14175">Enrique Woll Battistini:</a> A DO OR DIE PROPOSITION    No doubt that the destabilization&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.peruviantimes.com/25/chinchero-airport-fandango-slips-on-new-banana-skins-as-it-crumbles-into-costly-confusion/30387/comment-page-1/#comment-14167">ROY:</a> Some things in Peru never change. Inbred corruption in almos&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.peruviantimes.com/10/potato-farmers-lift-strike-reach-agreement-with-agriculture/30354/comment-page-1/#comment-14159">Roy:</a> The government in Peru has a reshuffle of it's cabinet in Li&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.peruviantimes.com/19/pope-francis-next-stop-trujillo/30370/comment-page-1/#comment-14158">Jose A. Guerrero:</a> I am a Catholic native Peruvian and 67 years ago I entered t&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.peruviantimes.com/22/quadra-discoverer-of-vancouver-island-gets-some-recognition-in-his-home-town-of-lima/18241/comment-page-1/#comment-14157">Jorge:</a> This is a great way to thank and remember two historic seafa&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.peruviantimes.com/23/president-kuczynski-a-new-day/30323/comment-page-1/#comment-14156">Joe Normal:</a> Joshua...and others like him, were obviously not here in Per&hellip;<div class="clear"></div>
		</li> 
		
			</ul></div>
</div> <!-- /#sidebar -->



		<div class="clear"></div>

		

	</div> <!-- /#content -->

</div> <!-- /.inner-wrap -->
<div class="clear"></div>

<div id="footer">

	<div class="footer-wrapper">

		

 			<div class="footer-menu">
 				<div class="menu-footer"><ul id="menu-bottom" class="menu"><li id="menu-item-20207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20207"><a href="http://www.peruviantimes.com/about-2/">About Us</a></li>
<li id="menu-item-20208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20208"><a href="http://www.peruviantimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-29721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29721"><a href="http://www.peruviantimes.com/newsletter/">Newsletter</a></li>
</ul></div>
 			</div>

		


		<div class="footer-logo">

			

			<a href="http://www.peruviantimes.com" title="Andean Air Mail &amp; PERUVIAN TIMES, for nearly 100 years Peru&#039;s newspaper source for English-language local news and analysis.">
				
					<img src="http://www.peruviantimes.com/wp-content/uploads/2013/07/logo-small.jpg" alt="News from Peru &#8211; Peruvian Times" />
				
			</a><div class="clear"></div>

			

		</div>

		<div class="clear"></div>



		<div class="clear"></div>

 	</div>

</div> <!-- /#footer -->

<script type="text/javascript" src="http://www.peruviantimes.com/wp-content/themes/tribune3/js/flexslider.js"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.peruviantimes.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4fdc4e9011", post_id : 30432 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.peruviantimes.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"http:\/\/www.peruviantimes.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"http:\/\/www.peruviantimes.com\/wp-content\/plugins\/thrive-visual-editor\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/thrive-visual-editor/editor/js/dist/frontend.min.js?ver=2.0.20'></script>
<script type='text/javascript' src='//www.peruviantimes.com/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=2.0.21'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-includes/js/comment-reply.min.js?ver=e978f79f97825199d01e4e883846467f'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/js/fredsel.js?ver=e978f79f97825199d01e4e883846467f'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/js/tabs.js?ver=e978f79f97825199d01e4e883846467f'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/js/dropdown.js?ver=e978f79f97825199d01e4e883846467f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.peruviantimes.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.0.21'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-includes/js/wp-embed.min.js?ver=e978f79f97825199d01e4e883846467f'></script>
<script async="async" type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LemZg8TAAAAAKAbBvVyRK8tCgY6sQv_EC605zCF","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/google-captcha/js/script.js?ver=1.33'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"c872880951","ajax_url":"\/\/www.peruviantimes.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":24407,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":30432},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script>

</body>
</html>