<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
 	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>Tourists Deported for Graffiti in Cusco | News from Peru - Peruvian Times</title>

 	<link rel="pingback" href="http://www.peruviantimes.com/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.peruviantimes.com/wp-content/themes/tribune3/style.css" media="screen" />

	<link href='http://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700' rel='stylesheet' type='text/css'>

	<style type="text/css">#sidebar{float:left;} #main {float:right;}</style>
	
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[330,422] -->
<meta name="description"  content="Four tourists in Cusco have been deported for vandalism under stringent new Immigration rules." />

<link rel="canonical" href="http://www.peruviantimes.com/27/tourists-deported-for-graffiti-in-cusco/29432/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-3762098-1', { 'cookieDomain': 'peruviantimes.com' } );
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News from Peru - Peruvian Times &raquo; Feed" href="http://feeds.feedburner.com/PeruvianTimes-NewsFromPeru" />
<link rel="alternate" type="application/rss+xml" title="News from Peru - Peruvian Times &raquo; Comments Feed" href="http://www.peruviantimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News from Peru - Peruvian Times &raquo; Tourists Deported for Graffiti in Cusco Comments Feed" href="http://www.peruviantimes.com/27/tourists-deported-for-graffiti-in-cusco/29432/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.peruviantimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ffc49ba04217cfba6036b9cba5e16ae6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.peruviantimes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.peruviantimes.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=ffc49ba04217cfba6036b9cba5e16ae6' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.peruviantimes.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.28' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/css/shortcodes.css?ver=ffc49ba04217cfba6036b9cba5e16ae6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/css/font-awesome.min.css?ver=ffc49ba04217cfba6036b9cba5e16ae6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/media-queries.css?ver=ffc49ba04217cfba6036b9cba5e16ae6' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/css/wzslider.css?ver=ffc49ba04217cfba6036b9cba5e16ae6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/custom.css?ver=ffc49ba04217cfba6036b9cba5e16ae6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.peruviantimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/thrive-visual-editor/editor/js/compat.min.js?ver=1.500.13'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/js/init.js?ver=ffc49ba04217cfba6036b9cba5e16ae6'></script>
<link rel='https://api.w.org/' href='http://www.peruviantimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.peruviantimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.peruviantimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Restoration Revolution' href='http://www.peruviantimes.com/24/the-restoration-revolution/29425/' />

<link rel='shortlink' href='http://www.peruviantimes.com/?p=29432' />
<link rel="alternate" type="application/json+oembed" href="http://www.peruviantimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peruviantimes.com%2F27%2Ftourists-deported-for-graffiti-in-cusco%2F29432%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.peruviantimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peruviantimes.com%2F27%2Ftourists-deported-for-graffiti-in-cusco%2F29432%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.peruviantimes.com/?wordfence_logHuman=1&hid=C9B94BE3A1011ABF9F9751375780C44C');
</script><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 3 3.0.1" />
<meta name="generator" content="WPZOOM Framework 1.6.4" />
<style type="text/css"></style>
<script type="text/javascript"> (function(){ var sNew = document.createElement("script"); sNew.defer = true; sNew.src = "http://tag.crsspxl.com/s1.js?d=1464"; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(sNew, s0); })(); </script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><!-- Inicia codigo favicon 01-02-16 -->
<link rel="shortcut icon" href="http://www.peruviantimes.com/wp-content/themes/tribune3favicon.ico" />
<!-- Fin codigo favicon 01-02-16 -->
</head>

<body class="post-template-default single single-post postid-29432 single-format-standard">

	<div class="inner-wrapper">

		<div id="header">

			<div id="menutop">

									<div id="social">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Follow Us</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/PeruvianTimes" rel="external,nofollow" title="Facebook"><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/icons/facebook.png" alt="Facebook" />Facebook</a></li><li><a class="twitter" href="https://twitter.com/peruviantimes" rel="external,nofollow" title="Twitter"><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/icons/twitter.png" alt="Twitter" />Twitter</a></li><li><a class="google" href="https://www.google.com/+PeruviantimesNews" rel="external,nofollow" title="Google Plus"><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/icons/google.png" alt="Google Plus" />Google Plus</a></li><li><a class="rss" href="http://feeds.feedburner.com/PeruvianTimes-NewsFromPeru" rel="external,nofollow" title="RSS/Feed"><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/icons/rss.png" alt="RSS/Feed" />RSS/Feed</a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>

	<div class="clear"></div></div>
		 			</div>
				

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-24384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24384"><a href="http://www.peruviantimes.com/about-2/">About Us</a></li>
<li id="menu-item-24385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24385"><a href="http://www.peruviantimes.com/archives/">Archives</a></li>
</ul>
					</div>

				
				<div class="clear"></div>

			</div>


			<div id="header-inner">

				<div id="head_banner">

					
				</div>



				<div id="logo">
					
					<a href="http://www.peruviantimes.com" title="Andean Air Mail &amp; PERUVIAN TIMES, for nearly 100 years Peru&#039;s newspaper source for English-language local news and analysis.">
													<img src="http://www.peruviantimes.com/wp-content/uploads/2013/07/logo-big.jpg" alt="News from Peru &#8211; Peruvian Times" />
											</a><div class="clear"></div>

					
					<div id="thedate">Thursday, April 27, 2017</div>
				</div><!-- / #logo -->


				<div id="header-right">

					<div id="search">
	<form method="get" id="searchform" action="http://www.peruviantimes.com/">
		<fieldset>
			<input type="text" name="s" id="s" placeholder="Search" /><input type="submit" id="searchsubmit" value="Search" />
		</fieldset>
	</form>
	<div class="clear"></div>
</div>
				</div><!-- /#header-right -->

				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-20118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20118"><a href="/">Home</a></li>
<li id="menu-item-20119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20119"><a href="#">Peru News</a>
<ul class="sub-menu">
	<li id="menu-item-20120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20120"><a href="http://www.peruviantimes.com/category/politics/">Politics</a></li>
	<li id="menu-item-20123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20123"><a href="http://www.peruviantimes.com/category/business/">Business</a></li>
	<li id="menu-item-24004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24004"><a href="http://www.peruviantimes.com/category/education/">Education</a></li>
	<li id="menu-item-20125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20125"><a href="http://www.peruviantimes.com/category/environment/">Environment</a></li>
	<li id="menu-item-24005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24005"><a href="http://www.peruviantimes.com/category/exploration/">Exploration</a></li>
	<li id="menu-item-24006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24006"><a href="http://www.peruviantimes.com/category/health-care/">Health Care</a></li>
	<li id="menu-item-20128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20128"><a href="http://www.peruviantimes.com/category/law/">Law &#038; Justice</a></li>
	<li id="menu-item-24007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24007"><a href="http://www.peruviantimes.com/category/media/">Media</a></li>
	<li id="menu-item-24008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24008"><a href="http://www.peruviantimes.com/category/accidents/">Accidents</a></li>
	<li id="menu-item-24009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24009"><a href="http://www.peruviantimes.com/category/sports/">Sports</a></li>
	<li id="menu-item-24570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24570"><a href="http://www.peruviantimes.com/category/exploration/travel-tourism/">Travel/Tourism</a></li>
</ul>
</li>
<li id="menu-item-20121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20121"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-24010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24010"><a href="http://www.peruviantimes.com/category/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-20122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20122"><a href="#">History</a>
<ul class="sub-menu">
	<li id="menu-item-24011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24011"><a href="http://www.peruviantimes.com/category/archaeology/">Archaeology</a></li>
	<li id="menu-item-24012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24012"><a href="http://www.peruviantimes.com/category/history/">Peruvian History Information</a></li>
	<li id="menu-item-24013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24013"><a href="http://www.peruviantimes.com/category/looking-back/">Looking Back</a></li>
</ul>
</li>
<li id="menu-item-20138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20138"><a href="http://www.peruviantimes.com/about-2/">About Us</a></li>
<li id="menu-item-24284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24284"><a href="http://www.peruviantimes.com/contact-us/">Contact Us</a></li>
</ul>				</div>

				<div class="clear"></div>

			</div><!-- /#menu -->

 			<div class="clear"></div>

		</div><!-- /#header -->

		<div id="content">

<div id="main">


			<div class="breadcrumbs"><a href="http://www.peruviantimes.com/category/archaeology/" rel="category tag">Archaeology</a>, <a href="http://www.peruviantimes.com/category/artsculture/" rel="category tag">Arts/Culture</a>, <a href="http://www.peruviantimes.com/category/exploration/" rel="category tag">Exploration</a>, <a href="http://www.peruviantimes.com/category/exploration/travel-tourism/" rel="category tag">Travel/Tourism</a></div>
			<h1 class="entry-title">
				<a href="http://www.peruviantimes.com/27/tourists-deported-for-graffiti-in-cusco/29432/" title="Permalink to Tourists Deported for Graffiti in Cusco" rel="bookmark">Tourists Deported for Graffiti in Cusco</a>
			</h1>

			<div class="post-meta">

				<span class="date">April 27, 2017 12:20 pm</span><span class="separator">&middot;</span><span class="comments"><a href="http://www.peruviantimes.com/27/tourists-deported-for-graffiti-in-cusco/29432/#respond">0 comments</a></span><span class="views">Views: 8</span>
			</div>


			<div id="post-29432" class="clearfix post-29432 post type-post status-publish format-standard hentry category-archaeology category-artsculture category-exploration category-travel-tourism tag-cusco-tourism tag-graffiti-vandalism">

				<div class="entry">
					<div id="attachment_29433" style="width: 616px" class="wp-caption alignright"><img class="wp-image-29433" src="http://www.peruviantimes.com/wp-content/uploads/2017/04/Cusco-painting-tourists.png" alt="" width="606" height="442" srcset="http://www.peruviantimes.com/wp-content/uploads/2017/04/Cusco-painting-tourists.png 644w, http://www.peruviantimes.com/wp-content/uploads/2017/04/Cusco-painting-tourists-300x219.png 300w, http://www.peruviantimes.com/wp-content/uploads/2017/04/Cusco-painting-tourists-75x55.png 75w, http://www.peruviantimes.com/wp-content/uploads/2017/04/Cusco-painting-tourists-310x226.png 310w" sizes="(max-width: 606px) 100vw, 606px" /><p class="wp-caption-text">Four tourists, from Uruguay and Argentina, paint over their own graffiti in Cusco before being deported on charges of defacing public property. Photo: Andina</p></div>
<p>Peru’s Immigration office deported four tourists this week, on charges of acts against “public and internal order.”</p>
<p>The tourists —from Uruguay and Argentina— were caught painting graffiti on an adobe wall in the Tricentenario square in Cusco. Although the graffiti was painted on a “non historical” wall that is covered in cement and white paint, and caused no irreparable damage, authorities said the paintings damaged the visual aspect of the city.</p>
<p>Justice Luz Cardenas ordered the tourists to repaint the wall before they were escorted to the Bolivian border for deportation on Wednesday.  Three of the tourists were from Uruguay — Sereno Borderolle (31), Nicolle Saad (23), and Luisina Moreira (26)—  and the fourth, Ludmila Nykolajczuk (27), was from Argentina.</p>
<p>Under the new Immigration Law enacted in March this year, (D.L. 1350, Art. N° 58° subarticle “f”), the tourists are prohibited re-entry into Peru for 15 years.</p>
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><div class="crp_related "><h3>Related Posts:</h3><ul><li><a href="http://www.peruviantimes.com/08/colonial-painting-and-historic-church-restored-in-cusco/23033/"    target="_blank" ><img src="http://www.peruviantimes.com/wp-content/uploads/2014/10/Cusco-painting-Sarangara-church-150x150.png" alt="Colonial Painting and Historic Church Restored in Cusco" title="Colonial Painting and Historic Church Restored in Cusco" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Colonial Painting and Historic Church Restored in Cusco</span></a></li><li><a href="http://www.peruviantimes.com/17/one-person-dies-as-protesters-try-to-take-cusco-airport/23466/"    target="_blank" ><img src="http://www.peruviantimes.com/wp-content/uploads/2014/12/Alejandro-Velasco-Astete-International-Airport-Cusco-150x150.jpg" alt="One Person Dies as Protesters Try to Take Cusco Airport" title="One Person Dies as Protesters Try to Take Cusco Airport" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">One Person Dies as Protesters Try to Take Cusco Airport</span></a></li><li><a href="http://www.peruviantimes.com/23/cultural-law-repealed-cusco-1-peru-0/25022/"    target="_blank" ><img src="http://www.peruviantimes.com/wp-content/uploads/2015/10/Cusco-makes-Ollanta-Humala-government-back-down-on-1198-150x150.jpg" alt="Cultural Law Repealed: Cusco 1, Peru 0" title="Cultural Law Repealed: Cusco 1, Peru 0" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Cultural Law Repealed: Cusco 1, Peru 0</span></a></li></ul><div class="crp_clear"></div></div>					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-29432 -->


			<div class="tag_list">Tags: <a href="http://www.peruviantimes.com/tag/cusco-tourism/" rel="tag">Cusco tourism</a>, <a href="http://www.peruviantimes.com/tag/graffiti-vandalism/" rel="tag">Graffiti vandalism</a></div>
			<div class="clear"></div>

			
							<div class="post_author">
					<img alt='' src='http://2.gravatar.com/avatar/5b1024f0572c7a0a8b4ca7c716628f13?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b1024f0572c7a0a8b4ca7c716628f13?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span>Author: <a href="http://www.peruviantimes.com/author/peruvian-times/" title="Posts by Andean Air Mail &#038; PERUVIAN TIMES" rel="author">Andean Air Mail &#38; PERUVIAN TIMES</a></span>
					<div class="clear"></div>
				</div>
			

			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/27/tourists-deported-for-graffiti-in-cusco/29432/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.peruviantimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Message"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name" class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Your Email" class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' placeholder="URL" /></p></div><div class="clear"></div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_973624710" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LemZg8TAAAAAKAbBvVyRK8tCgY6sQv_EC605zCF" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29432' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6d345fe13" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div> <!-- /#main -->

<div id="sidebar">

	<div id="ads">

			<script type="text/javascript"><!--
google_ad_client = "pub-8953915249440991";
/* 300x250, created 1/19/10 */
google_ad_slot = "3033124459";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		</div><div id="text-3" class="widget widget_text"><h3 class="title">Advertisers</h3>			<div class="textwidget"><a rel="nofollow" href="https://www.webspanish.com/" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2016/05/web-spanish-banner-300x254px.jpg" alt="TAKE SPANISH CLASSES ONLINE WITH THE SPECIALISTS"></a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a rel="nofollow" href="http://www.fertur-travel.com/blog/romantic-journey-to-machu-picchu/?utm_source=Peruvian%20Times&utm_medium=banner&utm_campaign=Machu%20Picchu%20for%20Lovers%202016" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2016/10/Book-a-Romantic-Machu-Picchu-Journey.jpg" alt="Sign up for a Machu Picchu romantic journey with luxury boutique hotel"></a>
<hr>
<a rel="nofollow" href="https://goo.gl/cYNGU6" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2017/03/Solo-Traveler-Special.png" alt="Our most popular Peru vacation package"></a></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><table width="300" border="0" cellspacing="5" cellpadding="0">
  <tr>
    <td><a rel="nofollow" href="http://www.peruviantimes.com/contact-us/" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2017/03/banner-advertise-peruviantimes-pt-124x124.jpg" alt="Advertise here" width="124" height="124"></a></td>
    <td><a rel="nofollow" href="http://www.expatperu.com/" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2016/06/expatperu-social-networking-site.jpg" alt="ExpatPeru Soicial Networking Site" width="124" height="124"></a></td>
  </tr>
</table></div>
		</div><div id="text-2" class="widget widget_text"><h3 class="title">@peruviantimes</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/peruviantimes" data-widget-id="606211255121100800">Tweets by @peruviantimes</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="wpzoom-recent-comments-2" class="widget recent-comments"><h3 class="title">Recent Comments</h3><ul class="recent-comments-list">		
		<li>
						<a href="http://www.peruviantimes.com/10/the-lost-city-of-z-the-movie-the-book-the-real-story/29294/comment-page-1/#comment-13863">Ellie Griffis:</a> The airline, spelled with a "u" instead of "w", was named by&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.peruviantimes.com/24/the-restoration-revolution/29425/comment-page-1/#comment-13859">ItsYeBoii:</a> This is a really cool article, I enjoyed the content and its&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.peruviantimes.com/09/perus-government-has-recuperated-184-million-from-fujimori-regime-some-6-billion-still-missing/5699/comment-page-1/#comment-13857">El Mismo:</a> Transparency International says the amount stolen is US$ 600&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.peruviantimes.com/12/drastic-new-rules-coming-very-soon-for-visitors-to-machu-picchu/21727/comment-page-1/#comment-13852">bill wallace:</a> I saw the life force in a blue morpho butterfly at the sun g&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.peruviantimes.com/10/the-lost-city-of-z-the-movie-the-book-the-real-story/29294/comment-page-1/#comment-13846">Patricia Behler:</a> why was an airline in Peru named Fawcett?&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.peruviantimes.com/27/a-roof-over-your-head/29181/comment-page-1/#comment-13841">Enrique Woll Battistini:</a> This is an article that is very much on the mark; Real Estat&hellip;<div class="clear"></div>
		</li> 
		
			</ul></div>
</div> <!-- /#sidebar -->



		<div class="clear"></div>

		

	</div> <!-- /#content -->

</div> <!-- /.inner-wrap -->
<div class="clear"></div>

<div id="footer">

	<div class="footer-wrapper">

		

 			<div class="footer-menu">
 				<div class="menu-footer"><ul id="menu-bottom" class="menu"><li id="menu-item-20206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20206"><a href="http://www.peruviantimes.com/editorial-opinion/">Opinion</a></li>
<li id="menu-item-20210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20210"><a href="http://www.peruviantimes.com/news/exploration/">Exploration</a></li>
<li id="menu-item-20211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211"><a href="http://www.peruviantimes.com/news/environment/">Environment</a></li>
<li id="menu-item-20207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20207"><a href="http://www.peruviantimes.com/about-2/">About Us</a></li>
<li id="menu-item-20208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20208"><a href="http://www.peruviantimes.com/contact-us/">Contact Us</a></li>
</ul></div>
 			</div>

		


		<div class="footer-logo">

			

			<a href="http://www.peruviantimes.com" title="Andean Air Mail &amp; PERUVIAN TIMES, for nearly 100 years Peru&#039;s newspaper source for English-language local news and analysis.">
				
					<img src="http://www.peruviantimes.com/wp-content/uploads/2013/07/logo-small.jpg" alt="News from Peru &#8211; Peruvian Times" />
				
			</a><div class="clear"></div>

			

		</div>

		<div class="clear"></div>



		<div class="clear"></div>

 	</div>

</div> <!-- /#footer -->

<script type="text/javascript" src="http://www.peruviantimes.com/wp-content/themes/tribune3/js/flexslider.js"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<div id="tve_notification_box"></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.peruviantimes.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "50c356af99", post_id : 29432 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-includes/js/comment-reply.min.js?ver=ffc49ba04217cfba6036b9cba5e16ae6'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/js/fredsel.js?ver=ffc49ba04217cfba6036b9cba5e16ae6'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/js/tabs.js?ver=ffc49ba04217cfba6036b9cba5e16ae6'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/js/dropdown.js?ver=ffc49ba04217cfba6036b9cba5e16ae6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.peruviantimes.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.40'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-includes/js/wp-embed.min.js?ver=ffc49ba04217cfba6036b9cba5e16ae6'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=1.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LemZg8TAAAAAKAbBvVyRK8tCgY6sQv_EC605zCF","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.peruviantimes.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"4586144f3a","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/google-captcha/js/script.js?ver=ffc49ba04217cfba6036b9cba5e16ae6'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"d7f8f39a93","ajax_url":"\/\/www.peruviantimes.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":26185,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":29432},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script>

</body>
</html>