<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
 	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>New Inca Ruins Charted Near Choquequirao | News from Peru - Peruvian Times</title>

 	<link rel="pingback" href="http://www.peruviantimes.com/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.peruviantimes.com/wp-content/themes/tribune3/style.css" media="screen" />

	<link href='http://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700' rel='stylesheet' type='text/css'>

	<style type="text/css">#sidebar{float:left;} #main {float:right;}</style>
	
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[330,423] -->
<meta name="description"  content="Gary Ziegler reports on exploration of two previously unknown Inca ruins near Choquequirao in April 2016." />

<link rel="canonical" href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-3762098-1', { 'cookieDomain': 'peruviantimes.com' } );
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News from Peru - Peruvian Times &raquo; Feed" href="http://feeds.feedburner.com/PeruvianTimes-NewsFromPeru" />
<link rel="alternate" type="application/rss+xml" title="News from Peru - Peruvian Times &raquo; Comments Feed" href="http://www.peruviantimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News from Peru - Peruvian Times &raquo; New Inca Ruins Charted Near Choquequirao Comments Feed" href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.peruviantimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9b9759c6c2f405d07e61d509af2854e9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.peruviantimes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.peruviantimes.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='http://www.peruviantimes.com/wp-content/plugins/thrive-visual-editor/editor/css/thrive_flat.css?ver=1.500.9' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//www.peruviantimes.com/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=1.95.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/css/shortcodes.css?ver=9b9759c6c2f405d07e61d509af2854e9' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/css/font-awesome.min.css?ver=9b9759c6c2f405d07e61d509af2854e9' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/media-queries.css?ver=9b9759c6c2f405d07e61d509af2854e9' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/css/wzslider.css?ver=9b9759c6c2f405d07e61d509af2854e9' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.peruviantimes.com/wp-content/themes/tribune3/custom.css?ver=9b9759c6c2f405d07e61d509af2854e9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.peruviantimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/thrive-visual-editor/editor/js/compat.min.js?ver=1.500.9'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/js/init.js?ver=9b9759c6c2f405d07e61d509af2854e9'></script>
<link rel='https://api.w.org/' href='http://www.peruviantimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.peruviantimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.peruviantimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Voting Population Changes Shape' href='http://www.peruviantimes.com/03/the-voting-population-changes-shape/26877/' />
<link rel='next' title='Memories linger as Peru voters decide on future president' href='http://www.peruviantimes.com/04/memories-linger-as-peru-voters-decide-on-future-president/26899/' />

<link rel='shortlink' href='http://www.peruviantimes.com/?p=26814' />
<link rel="alternate" type="application/json+oembed" href="http://www.peruviantimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peruviantimes.com%2F03%2Fnew-inca-ruins-charted-near-choquequirao%2F26814%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.peruviantimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peruviantimes.com%2F03%2Fnew-inca-ruins-charted-near-choquequirao%2F26814%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.peruviantimes.com/?wordfence_logHuman=1&hid=A6E899B7B6C4963CA1A4CD22252F2E92');
</script><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 3 3.0.1" />
<meta name="generator" content="WPZOOM Framework 1.6.3" />
<style type="text/css"></style>
<script type="text/javascript"> (function(){ var sNew = document.createElement("script"); sNew.defer = true; sNew.src = "http://tag.crsspxl.com/s1.js?d=1464"; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(sNew, s0); })(); </script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><!-- Inicia codigo favicon 01-02-16 -->
<link rel="shortcut icon" href="http://www.peruviantimes.com/wp-content/themes/tribune3favicon.ico" />
<!-- Fin codigo favicon 01-02-16 -->
</head>

<body class="post-template-default single single-post postid-26814 single-format-standard">

	<div class="inner-wrapper">

		<div id="header">

			<div id="menutop">

									<div id="social">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Follow Us</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/PeruvianTimes" rel="external,nofollow" title="Facebook"><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/icons/facebook.png" alt="Facebook" />Facebook</a></li><li><a class="twitter" href="https://twitter.com/peruviantimes" rel="external,nofollow" title="Twitter"><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/icons/twitter.png" alt="Twitter" />Twitter</a></li><li><a class="google" href="https://www.google.com/+PeruviantimesNews" rel="external,nofollow" title="Google Plus"><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/icons/google.png" alt="Google Plus" />Google Plus</a></li><li><a class="rss" href="http://feeds.feedburner.com/PeruvianTimes-NewsFromPeru" rel="external,nofollow" title="RSS/Feed"><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/icons/rss.png" alt="RSS/Feed" />RSS/Feed</a></li><li><a class="email" href="http://feedburner.google.com/fb/a/mailverify?uri=PeruvianTimes-NewsFromPeru&loc=en_US" rel="external,nofollow" title="Newsletter"><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/icons/email.png" alt="Newsletter" />Newsletter</a></li><li><a class="youtube" href="https://www.youtube.com/user/PeruvianTimes" rel="external,nofollow" title="Youtube"><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/icons/youtube.png" alt="Youtube" />Youtube</a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>

	<div class="clear"></div></div>
		 			</div>
				

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-24384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24384"><a href="http://www.peruviantimes.com/about-2/">About Us</a></li>
<li id="menu-item-24385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24385"><a href="http://www.peruviantimes.com/archives/">Archives</a></li>
</ul>
					</div>

				
				<div class="clear"></div>

			</div>


			<div id="header-inner">

				<div id="head_banner">

					
				</div>



				<div id="logo">
					
					<a href="http://www.peruviantimes.com" title="Andean Air Mail &amp; PERUVIAN TIMES, for nearly 100 years Peru&#039;s newspaper source for English-language local news and analysis.">
													<img src="http://www.peruviantimes.com/wp-content/uploads/2013/07/logo-big.jpg" alt="News from Peru &#8211; Peruvian Times" />
											</a><div class="clear"></div>

					
					<div id="thedate">Tuesday, February 7, 2017</div>
				</div><!-- / #logo -->


				<div id="header-right">

					<div id="search">
	<form method="get" id="searchform" action="http://www.peruviantimes.com/">
		<fieldset>
			<input type="text" name="s" id="s" placeholder="Search" /><input type="submit" id="searchsubmit" value="Search" />
		</fieldset>
	</form>
	<div class="clear"></div>
</div>
				</div><!-- /#header-right -->

				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-20118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20118"><a href="/">Home</a></li>
<li id="menu-item-20119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20119"><a href="#">Peru News</a>
<ul class="sub-menu">
	<li id="menu-item-20120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20120"><a href="http://www.peruviantimes.com/category/politics/">Politics</a></li>
	<li id="menu-item-20123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20123"><a href="http://www.peruviantimes.com/category/business/">Business</a></li>
	<li id="menu-item-24004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24004"><a href="http://www.peruviantimes.com/category/education/">Education</a></li>
	<li id="menu-item-20125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20125"><a href="http://www.peruviantimes.com/category/environment/">Environment</a></li>
	<li id="menu-item-24005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24005"><a href="http://www.peruviantimes.com/category/exploration/">Exploration</a></li>
	<li id="menu-item-24006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24006"><a href="http://www.peruviantimes.com/category/health-care/">Health Care</a></li>
	<li id="menu-item-20128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20128"><a href="http://www.peruviantimes.com/category/law/">Law &#038; Justice</a></li>
	<li id="menu-item-24007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24007"><a href="http://www.peruviantimes.com/category/media/">Media</a></li>
	<li id="menu-item-24008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24008"><a href="http://www.peruviantimes.com/category/accidents/">Accidents</a></li>
	<li id="menu-item-24009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24009"><a href="http://www.peruviantimes.com/category/sports/">Sports</a></li>
	<li id="menu-item-24570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24570"><a href="http://www.peruviantimes.com/category/exploration/travel-tourism/">Travel/Tourism</a></li>
</ul>
</li>
<li id="menu-item-20121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20121"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-24010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24010"><a href="http://www.peruviantimes.com/category/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-20122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20122"><a href="#">History</a>
<ul class="sub-menu">
	<li id="menu-item-24011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24011"><a href="http://www.peruviantimes.com/category/archaeology/">Archaeology</a></li>
	<li id="menu-item-24012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24012"><a href="http://www.peruviantimes.com/category/history/">Peruvian History Information</a></li>
	<li id="menu-item-24013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24013"><a href="http://www.peruviantimes.com/category/looking-back/">Looking Back</a></li>
</ul>
</li>
<li id="menu-item-20138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20138"><a href="http://www.peruviantimes.com/about-2/">About Us</a></li>
<li id="menu-item-24284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24284"><a href="http://www.peruviantimes.com/contact-us/">Contact Us</a></li>
</ul>				</div>

				<div class="clear"></div>

			</div><!-- /#menu -->

 			<div class="clear"></div>

		</div><!-- /#header -->

		<div id="content">

<div id="main">


			<div class="breadcrumbs"><a href="http://www.peruviantimes.com/category/archaeology/" rel="category tag">Archaeology</a>, <a href="http://www.peruviantimes.com/category/feature/" rel="category tag">Feature</a></div>
			<h1 class="entry-title">
				<a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/" title="Permalink to New Inca Ruins Charted Near Choquequirao" rel="bookmark">New Inca Ruins Charted Near Choquequirao</a>
			</h1>

			<div class="post-meta">

				<span class="date">June 3, 2016 11:00 am</span><span class="separator">&middot;</span><span class="comments"><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/#comments">1 comment</a></span><span class="views">Views: 4787</span>
			</div>


			<div id="post-26814" class="clearfix post-26814 post type-post status-publish format-standard hentry category-archaeology category-feature tag-choquequirao tag-gary-ziegler tag-inca-exploration">

				<div class="entry">
					<p><em><strong>By Gary Ziegler ✐</strong></em></p>
<p><strong>Exploring  two previously undocumented Inca ruins near Choquequirao in April 2016.</strong></p>
<p><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/there-are-inca-ruins-up-there-by-gary-ziegler/" rel="attachment wp-att-26830"><img class="aligncenter size-full wp-image-26830" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/There-Are-Inca-Ruins-Up-There-by-Gary-Ziegler.jpg" alt="There Are Inca Ruins Up There - by Gary Ziegler" width="620" height="448" srcset="http://www.peruviantimes.com/wp-content/uploads/2016/06/There-Are-Inca-Ruins-Up-There-by-Gary-Ziegler.jpg 813w, http://www.peruviantimes.com/wp-content/uploads/2016/06/There-Are-Inca-Ruins-Up-There-by-Gary-Ziegler-300x217.jpg 300w, http://www.peruviantimes.com/wp-content/uploads/2016/06/There-Are-Inca-Ruins-Up-There-by-Gary-Ziegler-768x555.jpg 768w, http://www.peruviantimes.com/wp-content/uploads/2016/06/There-Are-Inca-Ruins-Up-There-by-Gary-Ziegler-76x55.jpg 76w, http://www.peruviantimes.com/wp-content/uploads/2016/06/There-Are-Inca-Ruins-Up-There-by-Gary-Ziegler-310x224.jpg 310w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p><strong>&#8216;<em>CLANK!</em>&#8216; &#8211; the sound of machete striking stone reverberates around the densely vegetated hillside.  &#8220;Jefe, hay muros aqui,” Adrián Quispe excitedly yells up from the dark green depression he is probing through. &#8220;There are walls here.”</strong><span id="more-26814"></span></p>
<h2>Incaracay &#8211; A Place of the Inca</h2>
<div id="attachment_26886" style="width: 225px" class="wp-caption alignright"><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/edwin-duenas/" rel="attachment wp-att-26886"><img class="size-medium wp-image-26886" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Edwin-Duenas-215x300.jpg" alt="Gary Ziegler's long-time research partner Edwin Dueñas" width="215" height="300" srcset="http://www.peruviantimes.com/wp-content/uploads/2016/06/Edwin-Duenas-215x300.jpg 215w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Edwin-Duenas-39x55.jpg 39w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Edwin-Duenas-310x432.jpg 310w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Edwin-Duenas.jpg 314w" sizes="(max-width: 215px) 100vw, 215px" /></a><p class="wp-caption-text">Gary Ziegler&#8217;s long-time research partner Edwin Dueñas</p></div>
<p>The Quispe family has lived here since it was a colonial encomienda held from rights of conquest by Hernando Pizarro in the mid-16<sup>th</sup> century. It is Adrián&#8217;s extensive knowledge of the region that has brought us to this remote, high mountain slope with a reasonable probability of locating undocumented Inca sites. It has been an exciting morning! Earlier, a dark colored Jergón, a small, lance-headed Andean viper noted for terrifying the Machu Picchu trekking hoards, scurried off the path into the bush.</p>
<p>A screeching, circling, squadron of brightly colored Andean Parakeets loudly protests invasion of their home turf. Magnificent glacier-crowned peaks  mystically appear out of a  swirling  cloud  mass  in  full  retreat  as  the  intense  equatorial  sun  methodically illuminates  a  line  of  unclimbed  summits  of  the  nearly  forgotten  Vilcabamba range. Now, we may have found what we came for, the mountainside ruins called Incaracay, predictably named ‘place of the Inca’, just below timberline at 11,800 feet.</p>
<p><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/choquequirao-in-the-distance/" rel="attachment wp-att-26833"><img class="alignleft size-full wp-image-26833" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Choquequirao-in-the-distance.jpg" alt="Choquequirao in the distance" width="350" height="386" srcset="http://www.peruviantimes.com/wp-content/uploads/2016/06/Choquequirao-in-the-distance.jpg 350w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Choquequirao-in-the-distance-272x300.jpg 272w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Choquequirao-in-the-distance-50x55.jpg 50w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Choquequirao-in-the-distance-310x342.jpg 310w" sizes="(max-width: 350px) 100vw, 350px" /></a>We are camped nearby on a small, cleared bench some six thousand feet above the sacred Inca Apurimac River raging below through a deep gorge. The name Apurimac itself suggests adventure. In Quechua, traditional language of the Andes and once official lingua of the Inca state, Apu means a powerful force, spirit or God. Rimac is to speak, or in this case, perhaps to roar &#8211; The river of the voice of God. Wow, it could be the title for yet another Clive Cussler thriller or Harrison Ford film.</p>
<p>I have often thought that the Inca must have had works and cultivations on the other side of the Apurimac opposite Inca Topa Yupanki&#8217;s royal estate and ceremonial complex at Choquequirao. Finally, we are now here where I have only distantly been before with binoculars and recently, with the new age, arm chair explorer’s tool, Google Earth.</p>
<p>With the exception of Choquequirao and the well-known last Inca cities northward in the Vilcabamba, there has been little interest in regional archaeological studies.</p>
<p>As with many similar places in the Andean highlands, numbers of smaller, less interesting ruins remain unknown except to local herders and farmers.</p>
<p><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/making-camp-during-archaeological-survey-of-ruins-near-choquequirao/" rel="attachment wp-att-26836"><img class="alignright wp-image-26836 size-full" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Making-camp-during-archaeological-survey-of-ruins-near-Choquequirao.jpg" alt="Making camp during archaeological survey of ruins near Choquequirao" width="350" height="460" srcset="http://www.peruviantimes.com/wp-content/uploads/2016/06/Making-camp-during-archaeological-survey-of-ruins-near-Choquequirao.jpg 350w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Making-camp-during-archaeological-survey-of-ruins-near-Choquequirao-228x300.jpg 228w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Making-camp-during-archaeological-survey-of-ruins-near-Choquequirao-42x55.jpg 42w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Making-camp-during-archaeological-survey-of-ruins-near-Choquequirao-310x407.jpg 310w" sizes="(max-width: 350px) 100vw, 350px" /></a>The upper Apurimac has a long, rich, cultural history dating before the 15<sup>th</sup> century expansion of the Inca kingdom into the area. Actually, the Incas may have been here a bit earlier. During National Geographic Society sponsored excavations at an Inca site north of Choquequirao in 2001, Corihuayrachina, we collected samples of early Kllke, Inca transitional pottery which indicate probably earlier occupation. Anyway, there is lots to ponder and discuss around the evening happy hour.</p>
<p>Human cultural evolution in South America goes back some fifteen thousand years if one accepts the most credible dating. The Andes have seen waves of cultural horizons expanding, then lapsing into inter-horizon decay and cultural dark ages.</p>
<p>Before the Inca, the region was incorporated within the advanced Huari state which flourished around six hundred to eleven hundred AD. During following centuries, a smaller, less sophisticated  polity, the Chanca, dominated the region. Remains of round, stone foundations of wood-sided houses and barrel shaped, stone-lined burial holes proliferate the regional lower summits and inhabitable ridges. When exactly the Sun God-inspired Inca arrived to reorganize the Chanca farmers into the collective Inca state remains a topic for debate.</p>
<p>Not debatable is that the first recorded scientific expedition to the area was organized by Yale&#8217;s Hiram Bingham in 1910. It was his second visit to Choquequirao, the year before his exploratory probe down the Urubamba river in 1911 produced the remarkable discovery of Peru&#8217;s golden tourism goose, Machu Picchu.</p>
<p>Bingham and crew came down the valley to the west of our present exploration from nearby Abancay, not by the modern route used today starting at Cachora. They probably went lower down, then traversed the same mountain side missing the higher sites. They would have crossed the Apurimac  about where the new foot bridge is today as the only possible way down through the cliffs near the river. It is unlikely that our newly found sites had been studied or documented.</p>
<p>April weather in the high Andes is never completely predictable. Intensity of the rainy season usually slacks by late March allowing  reasonably comfortable, landslide-free travel. Anomalies like El Niño contribute an uncertainty to an already uncertain science.</p>
<p><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/ziegler-incaracay-and-raqrama-exploratory-expedition-april-2016/" rel="attachment wp-att-26839"><img class="aligncenter size-full wp-image-26839" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Ziegler-Incaracay-and-Raqrama-exploratory-expedition-April-2016.jpg" alt="Ziegler Incaracay and Raqrama exploratory expedition - April 2016" width="630" height="382" srcset="http://www.peruviantimes.com/wp-content/uploads/2016/06/Ziegler-Incaracay-and-Raqrama-exploratory-expedition-April-2016.jpg 630w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Ziegler-Incaracay-and-Raqrama-exploratory-expedition-April-2016-300x182.jpg 300w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Ziegler-Incaracay-and-Raqrama-exploratory-expedition-April-2016-91x55.jpg 91w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Ziegler-Incaracay-and-Raqrama-exploratory-expedition-April-2016-310x188.jpg 310w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p>The result is we find ourselves fogged in and soaked by a persistent drizzle while attempting to measure the alignments and sight lines to something out there in the mist that may have had significance.</p>
<p>The pressure is on. We have only today to complete our survey. High stone walls with multiple niches and windows appear out of the undergrowth. Could this be some important Inca shrine or ceremonial  complex that missed historical reference?</p>
<p>How might it fit with ceremonially important Choquequirao across the river? We are determined to find out. We plunge into the project, clearing out the thorny, dense growth that has claimed the structures sufficiently enough to take photos and collect the needed data.</p>
<p>Several intense hours later, badly damaged but still standing remains of three, nearly identical, long, rectangular, coursed stone buildings emerge from the undergrowth and fog appearing mystically like a scene out of Tolkien&#8217;s “Lord of the Rings.”</p>
<div class='gallery'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/unexplored-ruins-of-incaracay-ziegler-expedition-april-2016/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Unexplored-ruins-of-Incaracay-Ziegler-expedition-April-2016-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-26847" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-26847'>
				Unexplored ruins of Incaracay &#8211; Ziegler Expedition, April 2016
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/clearing-the-unexplored-ruins-of-incaracay-ziegler-expedition-april-2016/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Clearing-the-unexplored-ruins-of-Incaracay-Ziegler-expedition-April-2016-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-26848" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-26848'>
				Clearing the site 
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/taking-measurements-of-ruins-discovered-at-incaracay-ziegler-expedition-april-2016/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Taking-measurements-of-ruins-discovered-at-Incaracay-Ziegler-expedition-April-2016-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-26845" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-26845'>
				Taking measurements
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/gary-zieger-and-edwin-duenas-at-ruins-of-incaracay-ziegler-expedition-april-2016/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Gary-Zieger-and-Edwin-Dueñas-at-ruins-of-Incaracay-Ziegler-expedition-April-2016-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-26846" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-26846'>
				Gary Zieger and Edwin Dueñas 
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/jack-vetter-participant-in-survey-of-ruins-ziegler-expedition-april-2016/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Jack-Vetter-participant-in-survey-of-ruins-Ziegler-expedition-April-2016-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-26843" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-26843'>
				Jack Vetter 
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/photographer-peter-packard-participant-in-survey-of-ruins-ziegler-expedition-april-2016/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Photographer-Peter-Packard-participant-in-survey-of-ruins-Ziegler-expedition-April-2016-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-26842" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-26842'>
				Photographer Peter Packard 
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/carry-howard-participant-in-survey-of-ruins-ziegler-expedition-april-2016/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Carry-Howard-participant-in-survey-of-ruins-Ziegler-expedition-April-2016-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-26844" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-26844'>
				Carrie Howard
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/beth-desilva-and-gary-ziegler-ziegler-expedition-april-2016/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Beth-DeSilva-and-Gary-Ziegler-Ziegler-expedition-April-2016-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-26841" srcset="http://www.peruviantimes.com/wp-content/uploads/2016/06/Beth-DeSilva-and-Gary-Ziegler-Ziegler-expedition-April-2016-150x150.jpg 150w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Beth-DeSilva-and-Gary-Ziegler-Ziegler-expedition-April-2016-54x55.jpg 54w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-26841'>
				Beth DeSilva and Gary Ziegler 
				</dd></dl><br style="clear: both" />
		</div>

<p>Three-story high gables stand starkly upright above the ridge line, once having supported long log beams and cross members covered with high puna ichu grass.</p>
<p>Headed by Mark Johnson, one-time student of architecture, tape measurements of walls, entrances, windows and interior niches are carefully taken and noted in his waterlogged note book.</p>
<p>Wayne Ross, a fellow Coloradan and survivor of wild RF-4 surveillance flights over North Vietnam in the bad old days of  that  forgotten  war,  strings  out  the  tape  with  Mark’s brother Jim, another good friend and rancher from near home Pikes Peak. Jim’s talented, fit, daughter Loren is eagerly poking about looking for what we may be missing with Carrie Howard, a recent graduate in forestry and natural resources.</p>
<p><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/expedition-cooks-pablo-and-humberto/" rel="attachment wp-att-26851"><img class="alignright wp-image-26851 size-full" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Expedition-cooks-Pablo-and-Humberto.jpg" alt="Expedition cooks Pablo and Humberto" width="300" height="400" srcset="http://www.peruviantimes.com/wp-content/uploads/2016/06/Expedition-cooks-Pablo-and-Humberto.jpg 300w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Expedition-cooks-Pablo-and-Humberto-225x300.jpg 225w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Expedition-cooks-Pablo-and-Humberto-41x55.jpg 41w" sizes="(max-width: 300px) 100vw, 300px" /></a>Veteran Choquequirao explorers, Beth DeSilva and Jack Vetter, search the perimeters for additional walls and features. Beth has previously been to Choquequirao with me. Jack has been there twice before. He was on our Royal Geographical Society sponsored team that rediscovered and studied Machu Picchu’s extensive neighboring ceremonial complex, Llactapata in 2003.</p>
<p>Peter Packard, professional photographer,  one time rancher, horseman and brother member of my home Colorado, Pikes Peak Range Riders  group, is  documenting  it  all with a seemingly huge, for the digital age, camera with massive lens.</p>
<p>Whew &#8211; I have seldom seen such enthusiasm, good work and concentrated activity from a group of archaeological amateurs. While I direct the team, long time research partner and Cusco-based educational tour guide, Edwin Dueñas, works with our Quechua-speaking local crew. By midday we have accomplished all that is needed.</p>
<p>The site is measured, features documented, alignments, sight lines, azimuths recorded and ample photos captured.</p>
<p>The unbelievable happens. Pablo and Humberto, our camp cooks, appear out of the diminishing drizzle with a hot lunch on a mule. The big dining tent is set up. We sip tea from a thermos eagerly devouring plates of causa, mashed yellow potatoes stuffed with tuna, olives, onions and vegetables.</p>
<p>Refreshed, energy restored, we break up into scouting teams. Some climb higher up the ridge to look for additional sites, I head down. We find a nice leveled stone-walled platform and remains of a stone-lined water canal running down the ridge. It has been a long day, time to head for camp. Where this goes can be saved for another trip.</p>
<h3>Raqrama &#8211; Site number two revealed</h3>
<p><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/gary-ziegler-horse-supported-archaeological-expedition-april-2016/" rel="attachment wp-att-26855"><img class="alignright size-medium wp-image-26855" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Gary-Ziegler-horse-supported-archaeological-expedition-April-2016-300x260.jpg" alt="Gary Ziegler - horse-supported archaeological expedition April 2016" width="300" height="260" srcset="http://www.peruviantimes.com/wp-content/uploads/2016/06/Gary-Ziegler-horse-supported-archaeological-expedition-April-2016-300x260.jpg 300w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Gary-Ziegler-horse-supported-archaeological-expedition-April-2016-63x55.jpg 63w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Gary-Ziegler-horse-supported-archaeological-expedition-April-2016-310x269.jpg 310w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Gary-Ziegler-horse-supported-archaeological-expedition-April-2016.jpg 594w" sizes="(max-width: 300px) 100vw, 300px" /></a>The next morning breaks bright and clear, <em>despejado</em> as we say in the Andes. Tendrils of clouds hang over Choquequirao and distant Vilcabamba, revealing the stark beauty and special, spiritual nature of the site. Choquequirao’s magnificent location rivals sister Machu Picchu without the desecration of trains, buses and runaway tourism.</p>
<p>Fueled by an admittedly American coffee, eggs and bacon breakfast, we start downhill following ancient, seldom-used trails with saddle mounts and pack mules in tow. It will be too steep and dangerous to ride most of the route today. The objective is to find and document another probable Inca site lower down then join the regular trail coming from Cachora to set camp at the river near the new bridge.</p>
<p>The following day, crossing the river, we will head up some five thousand feet for three nights at Choquequirao then back on the long trail for Cachora, Cusco and eventually, home.</p>
<p><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/choquequirao-sacred-sister-site-of-machu-picchu/" rel="attachment wp-att-26857"><img class="aligncenter wp-image-26857 size-full" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Choquequirao-sacred-sister-site-of-Machu-Picchu.jpg" alt="Choquequirao - sacred sister site of Machu Picchu" width="630" height="214" srcset="http://www.peruviantimes.com/wp-content/uploads/2016/06/Choquequirao-sacred-sister-site-of-Machu-Picchu.jpg 630w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Choquequirao-sacred-sister-site-of-Machu-Picchu-300x102.jpg 300w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Choquequirao-sacred-sister-site-of-Machu-Picchu-162x55.jpg 162w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Choquequirao-sacred-sister-site-of-Machu-Picchu-310x105.jpg 310w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p>The temperature has climbed as we descend lower on the mountainside along with numbers of annoying, biting, tiny gnats. It will reach a sweltering 96°F later when we pass through the river camp on the return from Choquequirao. Someone says this is an El Niño created anomaly. Anyway, it is much hotter than I have experienced previously in the canyon.</p>
<p>With the Cachora to Choquequirao trail in view a steep thousand feet or so below, we stop at a large, level area, a pampa, situated below an imposing cliff outcrop at 8,150 feet. The base rock formation here, as in much of the Vilcabamba west of Machu Picchu, is an ancient sedimentary deposit compressed by heat and pressure into a complex metamorphic formation during the early Paleozoic era some four hundred thousand years ago. The occasional, later intrusive granite or basalt pluton coupled with faulting and folding, created an interesting, colorful geological mosaic. Here, the exposed rock above seems to be one of these more erosion-resistant plutons forming a distinctive cliff outcrop.</p>
<p><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/grazing-cows-wander-around/" rel="attachment wp-att-26858"><img class="alignright size-medium wp-image-26858" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Grazing-cows-wander-around-300x187.jpg" alt="Grazing cows wander around" width="300" height="187" srcset="http://www.peruviantimes.com/wp-content/uploads/2016/06/Grazing-cows-wander-around.jpg 300w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Grazing-cows-wander-around-88x55.jpg 88w" sizes="(max-width: 300px) 100vw, 300px" /></a>The pampa appears to have been planted in corn or beans in recent times. The few cultivable areas here are owned and worked by the Quispes along with several other extended families from Cachora. A few fat, grazing cows wander around indicating a water source nearby.</p>
<p>Adrián leads us to a long narrow rock, some ten feet high, forming a side of the pampa containing an imposing raised hill of dense vegetation. “Aqui está la ruina — adentro del bosque,” he proudly exclaims. &#8220;Here there are ruins — inside the trees.&#8221;</p>
<p>With wranglers watching after the mules below, we set about clearing away the thorny entanglement eager to see what is hidden inside. We wade in, wildly swinging machetes now, wearing gloves; a lesson learned from the scratches and punctures acquired during yesterday’s clearings. Slowly, walls and shaped-stone niches appear out of the decreasing vegetational snarl.</p>
<div class='gallery'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/covered-ruins-of-raqrama-ziegler-expedition-april-2016/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Covered-ruins-of-Raqrama-Ziegler-Expedition-April-2016-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-26863" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-26863'>
				Covered ruins of Raqrama &#8211; Ziegler Expedition April 2016
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/inside-the-still-uncleared-ruins-at-raqrama/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Inside-the-still-uncleared-ruins-at-Raqrama-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-26862" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-26862'>
				Inside the still-uncleared ruins at Raqrama.
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/inca-ruins-contained-pirca-style-coursed-fiield-stone-construction/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Inca-ruins-contained-pirca-style-coursed-fiield-stone-construction-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-26861" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-26861'>
				Inca ruins contained pirca style coursed field stone construction.
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/the-cleared-ruins-at-raqrama-revealed-square-shaped-stone-niches/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/The-cleared-ruins-at-Raqrama-revealed-square-shaped-stone-niches-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-26860" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-26860'>
				The cleared ruins at Raqrama revealed square shaped stone niches.
				</dd></dl><br style="clear: both" />
		</div>

<p>Wow &#8211; It’s a Cancha;   two nicely made stone buildings enclosed by a surrounding wall, constructed pirca style of coursed field stone. The entranceways are framed by worked, rounded, corner stones capped by heavy, large, stone lintels. Square niches and windows line the interior, similar to many structures at Choquequirao.  These generally taper inward at the top, trapezoidal-like as at Machu Picchu and other classic imperial Inca sites. This squarish architectural design at Choquequirao is one of the features that suggest the site’s later construction.</p>
<p>Adrián recalls that years ago, a tall, stone entranceway gave access from the outer wall into the compound but it is now crumbled into a pile of rubble. The two rectangular buildings in alignment is common, but placement parallel to the elongated, stone outcrop is not.  Another unique aspect is a tall, tapered boulder included in the perimeter wall running perpendicular to the stone outcrop wall.</p>
<p>The entire outlying level area is enclosed by the remains of a low wall forming a surrounding plaza.  Several small boulders in the plaza appear to have been placed.  I suspect that they may be spiritually charged huaca stones, perhaps shaped and placed to replicate surrounding mountains, incorporating the process of camay, bringing the power of the mountain Apu to the resident’s front yard.</p>
<p>I cannot identify anything in particular suggesting a ceremonial purpose for the site. It does appear located in association and alignment with the stone outcrop and upright boulder which must have been of importance for the builder and occupants.</p>
<p>We find many Andean Inca sites built either with a solstice orientation or cardinal placed; east-west, north-south. The long axis alignment of the buildings here is about 48 degrees, nothing that I can give significance to. This northeast looking view does not seem to offer a sight line to anything prominent on the horizon. There is no waterfall or cave to suggest a dedicated roadside shrine. The access seems to have been a minor secondary trail and not a major Inca road. We will have ample time to reflect upon what Raqrama was while camped above at Choquequirao.</p>
<p>As John Wayne may have said, “Daylight&#8217;s a burning.” We are nearing physical/mental burnout. The comfort of camp is beckoning.  The site deserves a better, intensive investigation. This will have to wait until a future trip.  We head down to a deserved cold shower, eagerly anticipating happy hour at the riverside camp two thousand feet and a short hour below. It has been a successful and exciting exploration.</p>
<h4>Conclusions and Interpretation:</h4>
<h4>Incaracay</h4>
<p>The site called Incaracay by local herders was probably a group of well-made storage buildings, colcas, built for storing potatoes, corn and other products grown on the encompassing mountainside. We could not locate any ceremonial aspects, features or alignments so conclude that the group was likely utilitarian in purpose.</p>
<p><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/remains-of-plaster-at-incaracay/" rel="attachment wp-att-26865"><img class="alignleft wp-image-26865 size-medium" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Remains-of-plaster-at-Incaracay-300x272.jpg" alt="Remains of plaster at Incaracay" width="300" height="272" srcset="http://www.peruviantimes.com/wp-content/uploads/2016/06/Remains-of-plaster-at-Incaracay-300x272.jpg 300w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Remains-of-plaster-at-Incaracay-61x55.jpg 61w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Remains-of-plaster-at-Incaracay-310x281.jpg 310w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Remains-of-plaster-at-Incaracay.jpg 488w" sizes="(max-width: 300px) 100vw, 300px" /></a>The design is similar to a group we identified as colas at Choquequirao. The several entranceways face west capturing afternoon sun and warm breeze coming upriver from the deep canyon below. Choquequirao had extensive coca cultivation as a result of warming created by the canyon microclimate. Storage structures here could take advantage of this as well.</p>
<p>Remnants of a tan colored plaster can be seen on several of the walls and niches here at both sites. At Choquequirao, Machu Picchu and other regional Inca sites, all of the pirca style walls seem to have been plastered over, inside and out.</p>
<p>A feature unique to Choquequirao and the high, mountain sun temple Inca Wasi, above the Neo-Inca capital of Vitcos in the Pucuyoc range , is a curious, round stone inside corner connector. We have not seen these anywhere else.</p>
<p><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/cross-corner-stone-similar-to-inca-wasi-and-choquequirao/" rel="attachment wp-att-26867"><img class="alignright size-medium wp-image-26867" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Cross-corner-stone-similar-to-Inca-Wasi-and-Choquequirao-300x237.jpg" alt="Cross corner stone similar to Inca Wasi and Choquequirao" width="300" height="237" srcset="http://www.peruviantimes.com/wp-content/uploads/2016/06/Cross-corner-stone-similar-to-Inca-Wasi-and-Choquequirao-300x237.jpg 300w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Cross-corner-stone-similar-to-Inca-Wasi-and-Choquequirao-70x55.jpg 70w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Cross-corner-stone-similar-to-Inca-Wasi-and-Choquequirao-310x245.jpg 310w, http://www.peruviantimes.com/wp-content/uploads/2016/06/Cross-corner-stone-similar-to-Inca-Wasi-and-Choquequirao.jpg 673w" sizes="(max-width: 300px) 100vw, 300px" /></a>The buildings here have these unique features indicating that they probably were built at the same time by the same administration.</p>
<p>Like the colca buildings at Choquequirao, the structures had two levels, multiple inside niches, and high open windows at each end which could allow upper story ventilation. Excavations revealed raised, partial floors at Choquequirao. It is possible that these structures might have had the same.</p>
<p>Another possibility is that the buildings were high status residences, which the well-made entrances and general design could suggest. Several factors weigh against this: At almost 12,000 feet of altitude, they are located above the comfortable living zone. Few sites, other than mountain ceremonial structures, are found at this altitude. No main Inca road is close by to establish a need for a resident compound or tambo way station.</p>
<p>The site has no apparent water source other than rain, which would have been necessary for permanent residency. The water canal we found was some distance away and down slope going somewhere else.</p>
<h4>Raqrama</h4>
<p>Located on a level pampa at a comfortable altitude of 8,150 feet, this aesthetically placed solitary site with a spectacular view of the Apurimac canyon was probably the residence compound for the overseer, kuraka, of the local families, ayllu, who worked the mountainside fields. The families would have lived in small adobe or wood structures of which the archeological evidence is now gone. A more detailed investigation would likely reveal remnants of foundations and other items. We did pass by several groups of round depressions that may date from an earlier time.</p>
<p><em>[Photos generously provided by team members]</em></p>
<p><em><strong>_____________________</strong></em></p>
<p><em><strong><img class="alignright wp-image-23567" src="http://www.peruviantimes.com/wp-content/uploads/2015/01/Ziegler-doorwy-21.png?6521e2&amp;8606b3" sizes="(max-width: 222px) 100vw, 222px" srcset="http://www.peruviantimes.com/wp-content/uploads/2015/01/Ziegler-doorwy-21-49x55.png 49w, http://www.peruviantimes.com/wp-content/uploads/2015/01/Ziegler-doorwy-21.png 333w" alt="Ziegler doorwy -2" width="222" height="249" />Gary Ziegler</strong> is a field archaeologist with a geology background, a mountaineer and explorer who has spent a lifetime finding and studying remote sites in the Vilcabamba range of Peru’s southern Andes. He is a Fellow of the Royal Geographical Society and of the Explorers Club. He has featured in documentary films for the BBC, Discovery Channel, Science and History Channels. His work has been published in numerous professional journals, and he is co-author of “</em>Machu Picchu’s Sacred Sisters: Choquequirao and Llactapata.” <em>He has taught at Colorado College and Peru’s national university, San Marcos. He was awarded the title “Distinguished Lecturer” at NASA’s Marshal Space Center in 2013. His home base is the 4000-acre Bear Basin Ranch in the Sangre de Cristo mountains of southern Colorado. He can be contacted at: </em><em>info@adventurespecialists.org </em><em>and </em><a href="http://www.adventurespecialists.org/"><em>www.adventurespecialists.org</em></a></p>
<h4>Appendix</h4>
<div class='gallery'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/regional-view-of-the-upper-apurimac/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Regional-view-of-the-Upper-Apurimac-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-3-26872" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-26872'>
				Regional view of the Upper Apurimac
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/area-of-exploration-ziegler-andean-research-expedition-april-2016/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Area-of-exploration-Ziegler-Andean-Research-Expedition-April-2016-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-3-26871" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-26871'>
				Area of exploration &#8211; Ziegler Andean Research Expedition April 2016
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/site-plan-of-raqrama-ziegler-2016/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Site-Plan-of-Raqrama-Ziegler-2016-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-3-26870" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-26870'>
				Site Plan of Raqrama &#8211; Ziegler 2016
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/site-plan-of-incaracay-ziegler-2016/'><img width="150" height="150" src="http://www.peruviantimes.com/wp-content/uploads/2016/06/Site-Plan-of-Incaracay-Ziegler-2016-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-3-26869" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-26869'>
				Site Plan of Incaracay &#8211; Ziegler 2016
				</dd></dl><br style="clear: both" />
		</div>

<p>&nbsp;</p>
<h4>Bibliography</h4>
<ul>
<li>Bingham, Hiram, (1910).The Ruins of Choquequirau’ American Anthropologist, N.S.12, D&#8217;Altroy, Terence. (2003). The Incas. Blackwell Publishing, London.</li>
<li>Hemming, John. (1970). The Conquest of the Incas. Revised edition,1993. Pan- Macmillan, London.</li>
<li>Lee, Vincent. (1989). Chanasuyu: Ruins Of Inca VIlcabamba. Sixpac Manco. Wilson.</li>
<li>(1998). Choqek’iraw: Inca Site Revealed’ South American Explorer, Vol. 51.</li>
<li>Lumbreras, Luis G. and Wust, W. (2001). Choquequirao: santuario historico y ecologico. Fundacion Telefónica, Lima.</li>
<li>MacQuarrie, Kim. (2007). The Last Days of the Inca. Simon &amp; Schuster, NY. Romero, Carlos A. (1907). Informe sobre las ruinas de Choqquequirao’, Rivista Historica,’ Organo del Instituto Historico del Peru. Vol 2</li>
<li>Samanez Argumedo, Roberto and Julio Zapata Rodriguez (1995).‘El Conjunto Arqueologico Inka De Choquequirao’ Andes: Revista de la Facultad de Ciencias Sociales, Sem. 94 II, Universidad Nacional de San Antonio Abad, Cusco.</li>
<li>Thomson, Hugh. (2001) The White Rock’ An exploration of the Inca Heartland, Orion, London 2001.</li>
<li>(2006). A Sacred Landscape &#8211; The search for Ancient Peru, Overlook, NY.</li>
<li>Ziegler, Gary. (1999). Vilcabamba, Report from the Field. South American Explorer. vol 57</li>
<li>(2015) Beyond Machu Picchu; Choquequirao, Lost City in the Clouds.  Peruvian Times, Lima http://www.peruviantimes.com/06/beyond-machu-picchu-choquequirao-lost-city-in- the-clouds/23519/</li>
<li>(2015) Choquequirao Field Report, Peruvian Times. Lima http://www.peruviantimes.com/18/choquequirao-field-report-2015/25121/</li>
<li>Ziegler, Gary and J. McKim Malville. (2011). Choquequirao, Topa Inca’s Machu Picchu: a royal estate and ceremonial center. In  Archaeoastronomy and Ethnoastronomy: Building Bridges between Cultures, Oxford IX International Symposium on Archaeoastronomy, edited by Clive Ruggles, pp. 154-161, 2011. Cambridge: Cambridge University Press.</li>
</ul>
<p>&nbsp;</p>
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><span style="display:none" class="tl-placeholder-f-type-post_footer"></span>					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-26814 -->


			<div class="tag_list">Tags: <a href="http://www.peruviantimes.com/tag/choquequirao/" rel="tag">Choquequirao</a>, <a href="http://www.peruviantimes.com/tag/gary-ziegler/" rel="tag">Gary Ziegler</a>, <a href="http://www.peruviantimes.com/tag/inca-exploration/" rel="tag">Inca Exploration</a></div>
			<div class="clear"></div>

			
							<div class="post_author">
					<img alt='' src='http://2.gravatar.com/avatar/5b1024f0572c7a0a8b4ca7c716628f13?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b1024f0572c7a0a8b4ca7c716628f13?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span>Author: <a href="http://www.peruviantimes.com/author/peruvian-times/" title="Posts by Andean Air Mail &#038; PERUVIAN TIMES" rel="author">Andean Air Mail &#38; PERUVIAN TIMES</a></span>
					<div class="clear"></div>
				</div>
			

			<div id="comments">



	<h3>One Comment</h3>

	<ol class="commentlist">
		    <li class="comment even thread-even depth-1" id="li-comment-13709">
        <div id="comment-13709">
        <div class="comment-author vcard">
            <img alt='' src='http://2.gravatar.com/avatar/2804ece40b9152809f7264c649fbf86d?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2804ece40b9152809f7264c649fbf86d?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />            <cite class="fn">Pistachio</cite> <span class="says">says:</span>
            <div class="comment-meta commentmetadata"><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/comment-page-1/#comment-13709">
                on September 27, 2016 at 8:42 am</a>
            </div><!-- .comment-meta .commentmetadata -->

        </div><!-- .comment-author .vcard -->
        


        <div class="comment-body"><p>come onnnnnn,,, Indiana Jones lookalike&#8230;&#8230;&#8230;. lets get serious !</p>
<p>Surprising you did not have the daa da dotda,,, da ta da theme embedded in to the story&#8230;..</p>
<p>Of course there are unfound ruins&#8230; fine&#8230;&#8230;..</p>
<p>Lets look at and for Future Peru&#8230;. not finding acclaim in the past&#8230;&#8230;..</p>
<p>Where are the Peruvian Mathematicians, Leading Edge Doctors,,, Medical Breakthroughs, Theoretical Physicists, Modern Infrastructure, Public Safety, Potable drinking water&#8230;.safe electricity&#8230;.</p>
</div>

        <div class="reply">
                  <a rel='nofollow' class='comment-reply-link' href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/?replytocom=13709#respond' onclick='return addComment.moveForm( "comment-13709", "13709", "respond", "26814" )' aria-label='Reply to Pistachio'><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/quick-reply-button.png"></a>        </div><!-- .reply -->
    </div><!-- #comment-##  -->

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-13785">
        <div id="comment-13785">
        <div class="comment-author vcard">
            <img alt='' src='http://2.gravatar.com/avatar/b0261018ac45b9e8b6367af2fac60d6c?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b0261018ac45b9e8b6367af2fac60d6c?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />            <cite class="fn">olga</cite> <span class="says">says:</span>
            <div class="comment-meta commentmetadata"><a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/comment-page-1/#comment-13785">
                on February 6, 2017 at 3:32 pm</a>
            </div><!-- .comment-meta .commentmetadata -->

        </div><!-- .comment-author .vcard -->
        


        <div class="comment-body"><p>Of course there are many undiscovered ruins in Peru, Mr. Pistachio.   Give the credit to those who make know those places vailed or unknown before.   If You and I could not participate in the search, let them be respected for their work and time dedicated to show to the rest of the world: Peru, The Incas Ancient Great Empire; encouraging to the rest of the Peruvians to do something to ensure their Legacy as a True History.<br />
A Peruvian Teacher and Sociologist.</p>
</div>

        <div class="reply">
                  <a rel='nofollow' class='comment-reply-link' href='http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/?replytocom=13785#respond' onclick='return addComment.moveForm( "comment-13785", "13785", "respond", "26814" )' aria-label='Reply to olga'><img src="http://www.peruviantimes.com/wp-content/themes/tribune3/images/quick-reply-button.png"></a>        </div><!-- .reply -->
    </div><!-- #comment-##  -->

    </li><!-- #comment-## -->
	</ol>

	

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/03/new-inca-ruins-charted-near-choquequirao/26814/comment-page-1/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.peruviantimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Message"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name" class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Your Email" class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' placeholder="URL" /></p></div><div class="clear"></div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1451740114" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LemZg8TAAAAAKAbBvVyRK8tCgY6sQv_EC605zCF" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26814' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7fbcbd7c1f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div> <!-- /#main -->

<div id="sidebar">

	<div id="ads">

			<script type="text/javascript"><!--
google_ad_client = "pub-8953915249440991";
/* 300x250, created 1/19/10 */
google_ad_slot = "3033124459";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		</div><div id="text-3" class="widget widget_text"><h3 class="title">Advertisers</h3>			<div class="textwidget"><a rel="nofollow" href="https://www.webspanish.com/" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2016/05/web-spanish-banner-300x254px.jpg" alt="TAKE SPANISH CLASSES ONLINE WITH THE SPECIALISTS"></a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a rel="nofollow" href="http://www.fertur-travel.com/blog/romantic-journey-to-machu-picchu/?utm_source=Peruvian%20Times&utm_medium=banner&utm_campaign=Machu%20Picchu%20for%20Lovers%202016" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2016/10/Book-a-Romantic-Machu-Picchu-Journey.jpg" alt="Sign up for a Machu Picchu romantic journey with luxury boutique hotel"></a>
<hr>
<a rel="nofollow" href="http://www.fertur-travel.com/peru-packages/cultural-peru-14-days-13-nights" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2016/04/cultural-peru-14-days-300px.jpg" alt="Our most popular Peru vacation package"></a></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><table width="300" border="0" cellspacing="5" cellpadding="0">
  <tr>
    <td><a rel="nofollow" href="http://www.peruviantimes.com/contact-us/" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2016/12/banner-publi-disponible-pt-124x124px.jpg" alt="Advertise here" width="124" height="124"></a></td>
    <td><a rel="nofollow" href="http://www.expatperu.com/" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2016/06/expatperu-social-networking-site.jpg" alt="ExpatPeru Soicial Networking Site" width="124" height="124"></a></td>
  </tr>
</table></div>
		</div><div id="text-2" class="widget widget_text"><h3 class="title">@peruviantimes</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/peruviantimes" data-widget-id="606211255121100800">Tweets by @peruviantimes</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="wpzoom-popular-views-2" class="widget popular-views"><h3 class="title">Most Viewed</h3>			
			<ol class="popular-posts">
												<li><a href="http://www.peruviantimes.com/12/drastic-new-rules-coming-very-soon-for-visitors-to-machu-picchu/21727/" rel="bookmark" title="Permanent Link to Drastic new rules coming very soon for visitors to Machu Picchu">Drastic new rules coming very soon for visitors to Machu Picchu</a> <span>34193 views</span></li>
								<li><a href="http://www.peruviantimes.com/31/yungay-1970-2009-remembering-the-tragedy-of-the-earthquake/3073/" rel="bookmark" title="Permanent Link to Yungay 1970-2009: remembering the tragedy of The Earthquake">Yungay 1970-2009: remembering the tragedy of The Earthquake</a> <span>27526 views</span></li>
								<li><a href="http://www.peruviantimes.com/14/archaeologists-discover-5000-year-old-underground-temple-in-lima/18129/" rel="bookmark" title="Permanent Link to Archaeologists Discover 5,000 Year Old Underground Temple in Lima">Archaeologists Discover 5,000 Year Old Underground Temple in Lima</a> <span>23755 views</span></li>
								<li><a href="http://www.peruviantimes.com/08/world-health-organization-says-lima-has-worst-air-pollution-in-latam/22119/" rel="bookmark" title="Permanent Link to World Health Organization Says Lima has Worst Air Pollution in LatAm">World Health Organization Says Lima has Worst Air Pollution in LatAm</a> <span>13497 views</span></li>
							</ol>

					 </div><div id="text-6" class="widget widget_text"><h3 class="title">Advertisers</h3>			<div class="textwidget"><a rel="nofollow" href="http://www.peruviantimes.com/contact-us/" target="_blank"><img src="http://www.peruviantimes.com/wp-content/uploads/2016/07/banner-publicidad-disponible-peruviantimes-pt-300px.jpg" alt="Ads available"></a></div>
		</div><div id="wpzoom-recent-comments-2" class="widget recent-comments"><h3 class="title">Recent Comments</h3><ul class="recent-comments-list">		
		<li>
						<a href="http://www.peruviantimes.com/03/new-inca-ruins-charted-near-choquequirao/26814/comment-page-1/#comment-13785">olga:</a> Of course there are many undiscovered ruins in Peru, Mr. Pis&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.peruviantimes.com/01/the-nuclear-renaissance/27621/comment-page-1/#comment-13783">Andy Kadir-Buxton:</a> A Buxton Geothermal Turbine Generator is a lined and capped &hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.peruviantimes.com/12/drastic-new-rules-coming-very-soon-for-visitors-to-machu-picchu/21727/comment-page-1/#comment-13779">Michael Ell:</a> Douglas I would like to hear more about your trip to Peru.  &hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.peruviantimes.com/26/chinchero-lost-in-the-clouds-of-poor-engineering-bad-finance/27805/comment-page-1/#comment-13770">Ricardo Giesecke:</a> I totally agree with your article.  Politicians become deaf &hellip;<div class="clear"></div>
		</li> 
		
			</ul></div>
</div> <!-- /#sidebar -->



		<div class="clear"></div>

		

	</div> <!-- /#content -->

</div> <!-- /.inner-wrap -->
<div class="clear"></div>

<div id="footer">

	<div class="footer-wrapper">

		

 			<div class="footer-menu">
 				<div class="menu-footer"><ul id="menu-bottom" class="menu"><li id="menu-item-20206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20206"><a href="http://www.peruviantimes.com/editorial-opinion/">Opinion</a></li>
<li id="menu-item-20210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20210"><a href="http://www.peruviantimes.com/news/exploration/">Exploration</a></li>
<li id="menu-item-20211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211"><a href="http://www.peruviantimes.com/news/environment/">Environment</a></li>
<li id="menu-item-20207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20207"><a href="http://www.peruviantimes.com/about-2/">About Us</a></li>
<li id="menu-item-20208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20208"><a href="http://www.peruviantimes.com/contact-us/">Contact Us</a></li>
</ul></div>
 			</div>

		


		<div class="footer-logo">

			

			<a href="http://www.peruviantimes.com" title="Andean Air Mail &amp; PERUVIAN TIMES, for nearly 100 years Peru&#039;s newspaper source for English-language local news and analysis.">
				
					<img src="http://www.peruviantimes.com/wp-content/uploads/2013/07/logo-small.jpg" alt="News from Peru &#8211; Peruvian Times" />
				
			</a><div class="clear"></div>

			

		</div>

		<div class="clear"></div>



		<div class="clear"></div>

 	</div>

</div> <!-- /#footer -->

<script type="text/javascript" src="http://www.peruviantimes.com/wp-content/themes/tribune3/js/flexslider.js"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<div id="tve_notification_box"></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.peruviantimes.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ec8f2b3a20", post_id : 26814 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"http:\/\/www.peruviantimes.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"http:\/\/www.peruviantimes.com\/wp-content\/plugins\/thrive-visual-editor\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/thrive-visual-editor/editor/js/thrive_content_builder_frontend.min.js?ver=1.500.9'></script>
<script type='text/javascript' src='//www.peruviantimes.com/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=1.95.10'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-includes/js/comment-reply.min.js?ver=9b9759c6c2f405d07e61d509af2854e9'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/js/fredsel.js?ver=9b9759c6c2f405d07e61d509af2854e9'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/js/tabs.js?ver=9b9759c6c2f405d07e61d509af2854e9'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/js/dropdown.js?ver=9b9759c6c2f405d07e61d509af2854e9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.peruviantimes.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.37'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/themes/tribune3/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-includes/js/wp-embed.min.js?ver=9b9759c6c2f405d07e61d509af2854e9'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=9b9759c6c2f405d07e61d509af2854e9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LemZg8TAAAAAKAbBvVyRK8tCgY6sQv_EC605zCF","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.peruviantimes.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"b7360a19a0","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruviantimes.com/wp-content/plugins/google-captcha/js/script.js?ver=9b9759c6c2f405d07e61d509af2854e9'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"11becd5ab1","ajax_url":"\/\/www.peruviantimes.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":24407,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":26814},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script>

</body>
</html>